<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Geddel escondeu 51 milhões - Folha de Brasília</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://folhadebrasilia.com/xmlrpc.php" />
    <meta property="og:image" content="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg" /><link rel="icon" type="image/png" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/ycon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/ycon3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/ycon6.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/ycon2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/ycon4.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Geddel escondeu 51 milhões - Folha de Brasília" />
<meta property="og:description" content="A Policia Federal trabalhou muito para terminar de contar os maços de dinheiro encontrados num apartamento em Salvador.   Em reais foram encontrados, R$ 42.643,500,00 e em dólares, US$ 2.688,000,00, totalizando R$ 51.030.866,40.   As investigações apontam que o dinheiro fazia parte das “economias de propinas” do ex-ministro de Michel Temer, Geddel Vieira Lima.   &hellip;" />
<meta property="og:url" content="http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/" />
<meta property="og:site_name" content="Folha de Brasília" />
<meta property="article:section" content="Sem categoria" />
<meta property="article:published_time" content="2017-09-06T06:31:32-03:00" />
<meta property="article:modified_time" content="2017-09-06T06:43:52-03:00" />
<meta property="og:updated_time" content="2017-09-06T06:43:52-03:00" />
<meta property="og:image" content="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Policia Federal trabalhou muito para terminar de contar os maços de dinheiro encontrados num apartamento em Salvador.   Em reais foram encontrados, R$ 42.643,500,00 e em dólares, US$ 2.688,000,00, totalizando R$ 51.030.866,40.   As investigações apontam que o dinheiro fazia parte das “economias de propinas” do ex-ministro de Michel Temer, Geddel Vieira Lima.   [&hellip;]" />
<meta name="twitter:title" content="Geddel escondeu 51 milhões - Folha de Brasília" />
<meta name="twitter:image" content="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/folhadebrasilia.com\/","name":"Folha de Bras\u00edlia","potentialAction":{"@type":"SearchAction","target":"http:\/\/folhadebrasilia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha de Brasília &raquo;" href="http://folhadebrasilia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha de Brasília &raquo;" href="http://folhadebrasilia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha de Brasília &raquo; Geddel escondeu 51 milhões" href="http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/folhadebrasilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://folhadebrasilia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-icons-css'  href='http://folhadebrasilia.com/wp-content/plugins/wp-social-widget/assets/css/social-icons.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsw_social-css-css'  href='http://folhadebrasilia.com/wp-content/plugins/wp-social-widget/assets/css/social-style.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://folhadebrasilia.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://folhadebrasilia.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://folhadebrasilia.com/wp-content/themes/News/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://folhadebrasilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://folhadebrasilia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://folhadebrasilia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://folhadebrasilia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://folhadebrasilia.com/?p=8570' />
<link rel="alternate" type="application/json+oembed" href="http://folhadebrasilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://folhadebrasilia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F&#038;format=xml" />
<style> .entry-footer .comments-link{ display:none !important; } </style><style> .entry-meta .comments-link{ display:none !important; } </style><style> .entry-footer .edit-link{ display:none !important; } </style><style> .entry-meta .edit-link{ display:none !important; } </style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/folhadebrasilia.com\/wp-admin\/","wpRestNonce":"da2e82e90a","wpRestUrl":"http:\/\/folhadebrasilia.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://folhadebrasilia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://folhadebrasilia.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/folhadebrasilia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/folhadebrasilia.com\/wp-content\/themes\/News";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59794203-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://folhadebrasilia.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://folhadebrasilia.com/category/sem-categoria/",
                                "name": "Sem categoria"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/",
                                "name": "Geddel escondeu 51 milhões"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-32x32.png" sizes="32x32" />
<link rel="icon" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-180x180.png" />
<meta name="msapplication-TileImage" content="http://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-8570 single-format-standard geddel-escondeu-51-milhoes global-block-template-1 wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadebrasilia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/folhadebrasilia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/folhadebrasilia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/FolhadeBrasilia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-8299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8299"><a href="http://folhadebrasilia.com/">Início</a></li>
<li id="menu-item-8121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8121"><a href="http://folhadebrasilia.com/category/featured/">Destaque</a></li>
<li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="http://folhadebrasilia.com/category/brasil/">Brasil</a></li>
<li id="menu-item-8123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8123"><a href="http://folhadebrasilia.com/category/politica/">Política</a></li>
<li id="menu-item-8124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8124"><a href="http://folhadebrasilia.com/category/gerais/">Gerais</a></li>
<li id="menu-item-8122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8122"><a href="http://folhadebrasilia.com/category/cidades/">Cidades</a></li>
<li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8125"><a href="http://folhadebrasilia.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8126"><a href="http://folhadebrasilia.com/category/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8127"><a href="http://folhadebrasilia.com/category/saude/">Saúde<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="http://folhadebrasilia.com/category/colunistas/">Colunistas<i class="td-icon-menu-right td-element-after"></i></a>
			<ul  class="sub-menu">
				<li id="menu-item-8130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8130"><a href="http://folhadebrasilia.com/category/saiba-tambem/">Saiba também</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8238"><a href="http://folhadebrasilia.com/contact/">Contato</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://folhadebrasilia.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/folhadebrasilia" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/folhadebrasilia" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/folhadebrasilia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/FolhadeBrasilia" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://folhadebrasilia.com/">
            <img class="td-retina-data" data-retina="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia3-300x100.png" src="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png" alt=""/>
            <span class="td-visual-hidden">Folha de Brasília</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://folhadebrasilia.com/">
			<img class="td-retina-data" data-retina="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia5.png" src="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia4.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://folhadebrasilia.com/">
			<img class="td-retina-data" data-retina="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia3-300x100.png" src="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8299"><a href="http://folhadebrasilia.com/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8121"><a href="http://folhadebrasilia.com/category/featured/">Destaque</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8128"><a href="http://folhadebrasilia.com/category/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8123"><a href="http://folhadebrasilia.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8124"><a href="http://folhadebrasilia.com/category/gerais/">Gerais</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8122"><a href="http://folhadebrasilia.com/category/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8125"><a href="http://folhadebrasilia.com/category/economia/">Economia</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8126"><a href="http://folhadebrasilia.com/category/esporte/">Esporte</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8127"><a href="http://folhadebrasilia.com/category/saude/">Saúde</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8129"><a href="http://folhadebrasilia.com/category/colunistas/">Colunistas</a>
			<ul  class="sub-menu">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8130"><a href="http://folhadebrasilia.com/category/saiba-tambem/">Saiba também</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8238"><a href="http://folhadebrasilia.com/contact/">Contato</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://folhadebrasilia.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://folhadebrasilia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Sem categoria" class="entry-crumb" href="http://folhadebrasilia.com/category/sem-categoria/">Sem categoria</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Geddel escondeu 51 milhões</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-8570" class="post-8570 post type-post status-publish format-standard has-post-thumbnail hentry category-sem-categoria" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://folhadebrasilia.com/category/sem-categoria/">Sem categoria</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Geddel escondeu 51 milhões</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T06:31:32+00:00" >6 de setembro de 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Geddel+escondeu+51+milh%C3%B5es&url=http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F&via=Folha+de+Bras%C3%ADlia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/&amp;media=http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg&description=Geddel+escondeu+51+milh%C3%B5es" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Geddel+escondeu+51+milh%C3%B5es%20-%20http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg" data-caption=""><img width="696" height="928" class="entry-thumb td-modal-image" src="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_-696x928.jpg" srcset="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_-696x928.jpg 696w, http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_-225x300.jpg 225w, http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_-768x1024.jpg 768w, http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_-315x420.jpg 315w, http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="folhadebrasilia.com"/></a></div>
        <p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;">A Policia Federal trabalhou muito para terminar de contar os maços de dinheiro encontrados num apartamento em Salvador.</span><span id="more-8570"></span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;"> </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;">Em reais foram encontrados, R$ 42.643,500,00 e em dólares, US$ 2.688,000,00, totalizando R$ 51.030.866,40.</span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;"> </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;">As investigações apontam que o dinheiro fazia parte das “economias de propinas” do ex-ministro de Michel Temer, Geddel Vieira Lima. </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;"> </span></p>
<p style="margin: 0cm; margin-bottom: .0001pt; background: white; vertical-align: baseline;"><span style="color: black;">Folha de Brasília, da Redação </span></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Geddel+escondeu+51+milh%C3%B5es&url=http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F&via=Folha+de+Bras%C3%ADlia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/&amp;media=http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg&description=Geddel+escondeu+51+milh%C3%B5es" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Geddel+escondeu+51+milh%C3%B5es%20-%20http%3A%2F%2Ffolhadebrasilia.com%2F2017%2F09%2F06%2Fgeddel-escondeu-51-milhoes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/" data-text="Geddel escondeu 51 milhões" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="">Redação</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-09-06T06:31:32+00:00"><meta itemprop="dateModified" content="2017-09-06T06:43:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://folhadebrasilia.com/2017/09/06/geddel-escondeu-51-milhoes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png"></span><meta itemprop="name" content="Folha de Brasília"></span><meta itemprop="headline " content="Geddel escondeu 51 milhões"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://folhadebrasilia.com/wp-content/uploads/2017/09/folhadebrasilia.com_.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59b03002221cd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59b03002221cd" ><script>var block_td_uid_3_59b03002221cd = new tdBlock();
block_td_uid_3_59b03002221cd.id = "td_uid_3_59b03002221cd";
block_td_uid_3_59b03002221cd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59b03002221cd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59b03002221cd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":8570,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59b03002221cd.td_column_number = "3";
block_td_uid_3_59b03002221cd.block_type = "td_block_related_posts";
block_td_uid_3_59b03002221cd.post_count = "2";
block_td_uid_3_59b03002221cd.found_posts = "2";
block_td_uid_3_59b03002221cd.header_color = "";
block_td_uid_3_59b03002221cd.ajax_pagination_infinite_stop = "";
block_td_uid_3_59b03002221cd.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_3_59b03002221cd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59b030022443d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59b03002221cd" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_59b03002244a0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59b03002221cd" href="#">Mais do autor</a></h4><div id=td_uid_3_59b03002221cd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://folhadebrasilia.com/2017/08/15/cuidadora-das-roupas-de-marcela-temer-ganha-apartamento-funcional/" rel="bookmark" title="Cuidadora das roupas de Marcela Temer ganha apartamento funcional"><img width="218" height="150" class="entry-thumb" src="http://folhadebrasilia.com/wp-content/uploads/2017/08/Marcela_Temer_em_8_de_março_de_2017-218x150.jpg" srcset="http://folhadebrasilia.com/wp-content/uploads/2017/08/Marcela_Temer_em_8_de_março_de_2017-218x150.jpg 218w, http://folhadebrasilia.com/wp-content/uploads/2017/08/Marcela_Temer_em_8_de_março_de_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuidadora das roupas de Marcela Temer ganha apartamento funcional"/></a></div>                <a href="http://folhadebrasilia.com/category/sem-categoria/" class="td-post-category">Sem categoria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://folhadebrasilia.com/2017/08/15/cuidadora-das-roupas-de-marcela-temer-ganha-apartamento-funcional/" rel="bookmark" title="Cuidadora das roupas de Marcela Temer ganha apartamento funcional">Cuidadora das roupas de Marcela Temer ganha apartamento funcional</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://folhadebrasilia.com/2016/09/26/programa-da-ancine-divulga-investimentos-em-novos-projetos-para-cinema-e-tv/" rel="bookmark" title="Programa da Ancine divulga investimentos em novos projetos para cinema e TV"><img width="218" height="150" class="entry-thumb" src="http://folhadebrasilia.com/wp-content/uploads/2016/09/9.10.2015-Brasil-de-todas-as-telas-218x150.png" srcset="http://folhadebrasilia.com/wp-content/uploads/2016/09/9.10.2015-Brasil-de-todas-as-telas-218x150.png 218w, http://folhadebrasilia.com/wp-content/uploads/2016/09/9.10.2015-Brasil-de-todas-as-telas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa da Ancine divulga investimentos em novos projetos para cinema e TV"/></a></div>                <a href="http://folhadebrasilia.com/category/gerais/" class="td-post-category">Gerais</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://folhadebrasilia.com/2016/09/26/programa-da-ancine-divulga-investimentos-em-novos-projetos-para-cinema-e-tv/" rel="bookmark" title="Programa da Ancine divulga investimentos em novos projetos para cinema e TV">Programa da Ancine divulga investimentos em novos projetos para cinema e TV</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59b03002221cd" data-td_block_id="td_uid_3_59b03002221cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_3_59b03002221cd" data-td_block_id="td_uid_3_59b03002221cd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TV FOLHA DE BRASÍLIA</span></h4>			<div class="textwidget"><p><div class="yrc-shell-cover " data-yrc-uid="59b030022770f" data-yrc-channel="{&quot;meta&quot;:{&quot;user&quot;:&quot;Folha de Bras\u00edlia&quot;,&quot;channel&quot;:&quot;UClpr4tO0o4d_rg0SapG5cAg&quot;,&quot;key&quot;:&quot;yrc_1502141780&quot;,&quot;apikey&quot;:&quot;AIzaSyDvIwlALP79LXiTjET0Vt9IpEWmGbciUAI&quot;,&quot;cache&quot;:&quot;180&quot;,&quot;channel_uploads&quot;:&quot;UUlpr4tO0o4d_rg0SapG5cAg&quot;,&quot;onlyonce&quot;:&quot;&quot;,&quot;tag&quot;:&quot;&quot;,&quot;search_own&quot;:&quot;1&quot;,&quot;uid&quot;:&quot;59b030022770f&quot;},&quot;style&quot;:{&quot;colors&quot;:{&quot;item&quot;:{&quot;background&quot;:&quot;inherit&quot;},&quot;button&quot;:{&quot;background&quot;:&quot;#333&quot;,&quot;color&quot;:&quot;#fff&quot;},&quot;color&quot;:{&quot;text&quot;:&quot;#fff&quot;,&quot;link&quot;:&quot;inherit&quot;,&quot;menu&quot;:&quot;#000&quot;,&quot;meta&quot;:&quot;inherit&quot;}},&quot;theme&quot;:{&quot;videos&quot;:{&quot;style&quot;:&quot;__grid&quot;,&quot;thumb&quot;:[&quot;small&quot;,&quot;open&quot;],&quot;desc&quot;:&quot;&quot;,&quot;carousel&quot;:{&quot;thumbs&quot;:&quot;4&quot;,&quot;thumbs_to_slide&quot;:&quot;2&quot;,&quot;spacing&quot;:&quot;10&quot;},&quot;carousel_nav&quot;:{&quot;modifier&quot;:&quot;__sides&quot;,&quot;position&quot;:&quot;left-none&quot;,&quot;location&quot;:&quot;prepend&quot;,&quot;background&quot;:&quot;#fff&quot;,&quot;color&quot;:&quot;#000&quot;,&quot;font_size&quot;:&quot;2&quot;,&quot;border_radius&quot;:&quot;0&quot;}},&quot;a&quot;:&quot;1&quot;},&quot;ass&quot;:{&quot;as&quot;:&quot;1&quot;},&quot;fit&quot;:&quot;false&quot;,&quot;playlists&quot;:&quot;&quot;,&quot;uploads&quot;:&quot;true&quot;,&quot;player_mode&quot;:&quot;2&quot;,&quot;truncate&quot;:&quot;1&quot;,&quot;banner&quot;:&quot;&quot;,&quot;thumb_margin&quot;:&quot;8&quot;,&quot;play_icon&quot;:&quot;all&quot;,&quot;thumb_image_size&quot;:&quot;medium&quot;,&quot;default_tab&quot;:&quot;uploads&quot;,&quot;player&quot;:{&quot;show_desc&quot;:&quot;&quot;,&quot;show_meta&quot;:&quot;&quot;},&quot;menu&quot;:&quot;1&quot;,&quot;rating_style&quot;:&quot;0&quot;,&quot;rtl&quot;:false}}" data-yrc-setup=""></div>
			<script data-cfasync="false" type="text/javascript">
				if( !window.YRC ) var YRC = {Data:{}};
				YRC.Data["59b030022770f"] = {"uploads":null};
				(function(){
					if(!YRC.loaded){
						function YRC_Loader(){
							YRC.loaded = true;
							YRC.is_pro = false;
							YRC.lang = {"form":{"Videos":"Videos","Playlists":"Playlists","Search":"Search","Loading":"Loading","more":"more","Nothing_found":"Nothing found","Prev":"Previous","Next":"Next"},"fui":{"sort_by":"Sort by","relevant":"Relevant","latest":"Latest","liked":"Liked","title":"Title","views":"Views","duration":"Duration","any":"Any","_short":"Short","medium":"Medium","_long":"Long","uploaded":"Uploaded","all_time":"All time","today":"Today","ago":"ago","last":"Last","day":"day","days":"days","week":"week","weeks":"weeks","month":"month","months":"months","year":"year","years":"years","older":"Older","million":"M","thousand":"K","wplocale":"pt_BR"}};	
							var script = document.createElement("script");
								script.setAttribute("data-cfasync", "false");
								script.setAttribute("type", "text/javascript");
								script.src = "http://folhadebrasilia.com/wp-content/plugins/yourchannel/js/yrc.js?0.9.3";
								script.id = "yrc-script";
								document.querySelector("head").appendChild(script);
							var style = document.createElement("link");
								style.rel = "stylesheet";
								style.href = "http://folhadebrasilia.com/wp-content/plugins/yourchannel/css/style.css?0.9.3";
								style.type = "text/css";
								document.querySelector("head").appendChild(style);
						}
						if(window.jQuery){YRC_Loader();}else { var yrctimer2324 = window.setInterval(function(){
							if(window.jQuery){YRC_Loader(); window.clearInterval(yrctimer2324); }
						}, 250);}
					} else {if(YRC.EM)YRC.EM.trigger("yrc.newchannel");}
				}());</script></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Folha de Brasília -Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização prévia.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59b030022883b
    -->

    	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'News';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/folhadebrasilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-content/plugins/td-composer/css-live/assets/external/ace/ace.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-content/plugins/td-composer/css-live/assets/external/ace/ext-language_tools.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-content/plugins/td-composer/assets/js/js_files_for_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-content/plugins/td-composer/assets/js/js_files_for_plugin_live_css.min.js?ver=__td_aurora_deploy_version__'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-content/themes/News/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://folhadebrasilia.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://folhadebrasilia.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://folhadebrasilia.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59b0300228ec0"></textarea>
						<div id="td_live_css_uid_1_59b0300228ec0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_59b0300228ec0');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_59b0300228ec0");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>