<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://folhadebrasilia.com/wp-content/cache/autoptimize/css/autoptimize_4c7e05079cda167d643a5693e31882e6.css" rel="stylesheet" /><title>Ministro do STF manda jornalista estudar mais - Folha de Brasília</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://folhadebrasilia.com/xmlrpc.php" /><meta property="og:image" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg" /><link rel="icon" type="image/png" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon6.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon4.png"/><link rel="canonical" href="https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Ministro do STF manda jornalista estudar mais - Folha de Brasília" /><meta property="og:description" content="O ministro do STF, Alexandre de Moraes, usou seu perfil no Twitter para desaprovar o jornalista Josias de Souza, a quem chamou de ignorante e mandou estudar mais. Josias tinha criticado o ministro em uma das suas colunas. Ele havia escrito que o “Ministro critica novela, mas o STF é muito pior. ” Veja no &hellip;" /><meta property="og:url" content="https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/" /><meta property="og:site_name" content="Folha de Brasília" /><meta property="article:publisher" content="https://www.facebook.com/folhadebrasilia" /><meta property="article:section" content="Brasil" /><meta property="article:published_time" content="2017-10-22T13:15:41-02:00" /><meta property="article:modified_time" content="2017-10-22T15:06:14-02:00" /><meta property="og:updated_time" content="2017-10-22T15:06:14-02:00" /><meta property="og:image" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg" /><meta property="og:image:secure_url" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="620" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="O ministro do STF, Alexandre de Moraes, usou seu perfil no Twitter para desaprovar o jornalista Josias de Souza, a quem chamou de ignorante e mandou estudar mais. Josias tinha criticado o ministro em uma das suas colunas. Ele havia escrito que o “Ministro critica novela, mas o STF é muito pior. ” Veja no [&hellip;]" /><meta name="twitter:title" content="Ministro do STF manda jornalista estudar mais - Folha de Brasília" /><meta name="twitter:site" content="@folhadebrasilia" /><meta name="twitter:image" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg" /><meta name="twitter:creator" content="@folhadebrasilia" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/folhadebrasilia.com\/","name":"Folha de Bras\u00edlia","potentialAction":{"@type":"SearchAction","target":"https:\/\/folhadebrasilia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/folhadebrasilia.com\/2017\/10\/22\/ministro-do-stf-manda-jornalista-estudar-mais\/","sameAs":["https:\/\/www.facebook.com\/folhadebrasilia","https:\/\/www.instagram.com\/folhadebrasilia","https:\/\/www.linkedin.com\/in\/folhadebrasilia","https:\/\/www.youtube.com\/FolhadeBrasilia","https:\/\/twitter.com\/folhadebrasilia"],"@id":"#organization","name":"Folha de Bras\u00edlia","logo":"https:\/\/folhadebrasilia.com\/wp-content\/uploads\/2017\/08\/ycon6.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Folha de Brasília &raquo;" href="https://folhadebrasilia.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha de Brasília &raquo;" href="https://folhadebrasilia.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha de Brasília &raquo; Ministro do STF manda jornalista estudar mais" href="https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadebrasilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /> <script type='text/javascript' src='https://folhadebrasilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://folhadebrasilia.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadebrasilia.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadebrasilia.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://folhadebrasilia.com/?p=9221' /><link rel="alternate" type="application/json+oembed" href="https://folhadebrasilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F" /><link rel="alternate" type="text/xml+oembed" href="https://folhadebrasilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/folhadebrasilia.com\/wp-admin\/","wpRestNonce":"7ccb2b76fe","wpRestUrl":"https:\/\/folhadebrasilia.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/folhadebrasilia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/folhadebrasilia.com\/wp-content\/themes\/News";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59794203-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://folhadebrasilia.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadebrasilia.com/category/brasil/",
                                "name": "Brasil"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/",
                                "name": "Ministro do STF manda jornalista estudar mais"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-32x32.png" sizes="32x32" /><link rel="icon" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-180x180.png" /><meta name="msapplication-TileImage" content="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-270x270.png" /><meta property="og:image" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-300x207.jpg" /><meta property="og:image:secure_url" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-300x207.jpg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-9221 single-format-standard ministro-do-stf-manda-jornalista-estudar-mais global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadebrasilia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadebrasilia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/folhadebrasilia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/FolhadeBrasilia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-8299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8299"><a href="https://folhadebrasilia.com/">Início</a></li><li id="menu-item-8121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8121"><a href="https://folhadebrasilia.com/category/featured/">Destaque</a></li><li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8128"><a href="https://folhadebrasilia.com/category/brasil/">Brasil</a></li><li id="menu-item-8123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8123"><a href="https://folhadebrasilia.com/category/politica/">Política</a></li><li id="menu-item-8124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8124"><a href="https://folhadebrasilia.com/category/gerais/">Gerais</a></li><li id="menu-item-8122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8122"><a href="https://folhadebrasilia.com/category/cidades/">Cidades</a></li><li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8125"><a href="https://folhadebrasilia.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8126"><a href="https://folhadebrasilia.com/category/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8127"><a href="https://folhadebrasilia.com/category/saude/">Saúde<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="https://folhadebrasilia.com/category/colunistas/">Colunistas<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-8130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8130"><a href="https://folhadebrasilia.com/category/saiba-tambem/">Saiba também</a></li></ul></li></ul></li></ul></li></ul></li><li id="menu-item-8238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8238"><a href="https://folhadebrasilia.com/contact/">Contato</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://folhadebrasilia.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadebrasilia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadebrasilia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/folhadebrasilia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/FolhadeBrasilia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://folhadebrasilia.com/"> <img class="td-retina-data" data-retina="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia3-300x100.png" src="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png" alt=""/> <span class="td-visual-hidden">Folha de Brasília</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://folhadebrasilia.com/"> <img class="td-retina-data" data-retina="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia5.png" src="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia4.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://folhadebrasilia.com/"> <img class="td-retina-data" data-retina="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia3-300x100.png" src="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8299"><a href="https://folhadebrasilia.com/">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8121"><a href="https://folhadebrasilia.com/category/featured/">Destaque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8128"><a href="https://folhadebrasilia.com/category/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8123"><a href="https://folhadebrasilia.com/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8124"><a href="https://folhadebrasilia.com/category/gerais/">Gerais</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8122"><a href="https://folhadebrasilia.com/category/cidades/">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8125"><a href="https://folhadebrasilia.com/category/economia/">Economia</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8126"><a href="https://folhadebrasilia.com/category/esporte/">Esporte</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8127"><a href="https://folhadebrasilia.com/category/saude/">Saúde</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8129"><a href="https://folhadebrasilia.com/category/colunistas/">Colunistas</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8130"><a href="https://folhadebrasilia.com/category/saiba-tambem/">Saiba também</a></li></ul></li></ul></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8238"><a href="https://folhadebrasilia.com/contact/">Contato</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://folhadebrasilia.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://folhadebrasilia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Brasil" class="entry-crumb" href="https://folhadebrasilia.com/category/brasil/">Brasil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ministro do STF manda jornalista estudar mais</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-9221" class="post-9221 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-featured" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://folhadebrasilia.com/category/brasil/">Brasil</a></li><li class="entry-category"><a  href="https://folhadebrasilia.com/category/featured/">Destaque</a></li></ul><header class="td-post-title"><h1 class="entry-title">Ministro do STF manda jornalista estudar mais</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-22T13:15:41+00:00" >22 de outubro de 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministro+do+STF+manda+jornalista+estudar+mais&url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F&via=Folha+de+Bras%C3%ADlia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/&amp;media=https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg&description=Ministro+do+STF+manda+jornalista+estudar+mais" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ministro+do+STF+manda+jornalista+estudar+mais%20-%20https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="479" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-696x479.jpg" srcset="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-696x479.jpg 696w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-300x207.jpg 300w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-768x529.jpg 768w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-1024x705.jpg 1024w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-100x70.jpg 100w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-218x150.jpg 218w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-1068x735.jpg 1068w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-610x420.jpg 610w, https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="folha de brasília stf"/></div><p>O ministro do STF, Alexandre de Moraes, usou seu perfil no Twitter para desaprovar o jornalista Josias de Souza, a quem chamou de ignorante e mandou estudar mais.<span id="more-9221"></span></p><p style="text-align: left;">Josias tinha criticado o ministro em uma das suas colunas. Ele havia escrito que o “Ministro critica novela, mas o STF é muito pior. ”</p><p>Veja no Twitter como a madrugada foi agitada, na conta do ministro Alexandre de Moraes.</p><blockquote class="twitter-tweet" data-width="550"><p lang="pt" dir="ltr">Ignorância, burrice,apoio ao tráfico, ou tudo junto, que soma mais de 40% das  mortes no país. É fácil criticar sem conhecer a realidade. <a href="https://t.co/o1SIg2J1fk">pic.twitter.com/o1SIg2J1fk</a></p><p>&mdash; Alexandre de Moraes (@alexandre) <a href="https://twitter.com/alexandre/status/921949177021714433?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550"><p lang="pt" dir="ltr">Vocês concordam com o glamour do tráfico de drogas, banhado a sangue contra o trabalho sério do povo brasileiro?</p><p>&mdash; Alexandre de Moraes (@alexandre) <a href="https://twitter.com/alexandre/status/921949905576480770?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="550"><p lang="pt" dir="ltr">A ignorância de Josias de Souza é tão grande que não sabe que a vista do foro foi devolvida em setembro. Estude mais. Criticar é fácil.</p><p>&mdash; Alexandre de Moraes (@alexandre) <a href="https://twitter.com/alexandre/status/921954060596629504?ref_src=twsrc%5Etfw">October 22, 2017</a></p></blockquote><p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Folha de Brasília, da Redação</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministro+do+STF+manda+jornalista+estudar+mais&url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F&via=Folha+de+Bras%C3%ADlia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/&amp;media=https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg&description=Ministro+do+STF+manda+jornalista+estudar+mais" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ministro+do+STF+manda+jornalista+estudar+mais%20-%20https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F10%2F22%2Fministro-do-stf-manda-jornalista-estudar-mais%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/" data-text="Ministro do STF manda jornalista estudar mais" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://folhadebrasilia.com/author/admin/">Redação</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-10-22T13:15:41+00:00"><meta itemprop="dateModified" content="2017-10-22T15:06:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://folhadebrasilia.com/2017/10/22/ministro-do-stf-manda-jornalista-estudar-mais/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png"></span><meta itemprop="name" content="Folha de Brasília"></span><meta itemprop="headline " content="Ministro do STF manda jornalista estudar mais"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadebrasilia.com/wp-content/uploads/2015/10/stf-e1508685297241.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="620"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_59ed23a17af38_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59ed23a17af38" ><script>var block_td_uid_3_59ed23a17af38 = new tdBlock();
block_td_uid_3_59ed23a17af38.id = "td_uid_3_59ed23a17af38";
block_td_uid_3_59ed23a17af38.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_59ed23a17af38_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59ed23a17af38_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9221,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_59ed23a17af38.td_column_number = "3";
block_td_uid_3_59ed23a17af38.block_type = "td_block_related_posts";
block_td_uid_3_59ed23a17af38.post_count = "3";
block_td_uid_3_59ed23a17af38.found_posts = "646";
block_td_uid_3_59ed23a17af38.header_color = "";
block_td_uid_3_59ed23a17af38.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ed23a17af38.max_num_pages = "216";
tdBlocksArray.push(block_td_uid_3_59ed23a17af38);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_59ed23a17f2c2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59ed23a17af38" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_59ed23a17f311" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59ed23a17af38" href="#">Mais do autor</a></h4><div id=td_uid_3_59ed23a17af38 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://folhadebrasilia.com/2017/10/22/cupula-do-pmdb-recebeu-propina-da-odebrecht-mostram-arquivos/" rel="bookmark" title="Cúpula do PMDB recebeu propina da Odebrecht, mostram arquivos"><img width="218" height="150" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2017/10/images-cms-image-000566075-218x150.jpg" srcset="https://folhadebrasilia.com/wp-content/uploads/2017/10/images-cms-image-000566075-218x150.jpg 218w, https://folhadebrasilia.com/wp-content/uploads/2017/10/images-cms-image-000566075-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cúpula do PMDB recebeu propina da Odebrecht, mostram arquivos"/></a></div> <a href="https://folhadebrasilia.com/category/featured/" class="td-post-category">Destaque</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://folhadebrasilia.com/2017/10/22/cupula-do-pmdb-recebeu-propina-da-odebrecht-mostram-arquivos/" rel="bookmark" title="Cúpula do PMDB recebeu propina da Odebrecht, mostram arquivos">Cúpula do PMDB recebeu propina da Odebrecht, mostram arquivos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://folhadebrasilia.com/2017/10/21/a-confusao-de-luciana-genro-e-ciro-gomes-veja-o-video/" rel="bookmark" title="A confusão de Luciana Genro e Ciro Gomes &#8211; Veja o vídeo"><img width="218" height="150" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2017/10/Design-sem-nome-218x150.png" srcset="https://folhadebrasilia.com/wp-content/uploads/2017/10/Design-sem-nome-218x150.png 218w, https://folhadebrasilia.com/wp-content/uploads/2017/10/Design-sem-nome-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A confusão de Luciana Genro e Ciro Gomes &#8211; Veja o vídeo"/></a></div> <a href="https://folhadebrasilia.com/category/brasil/" class="td-post-category">Brasil</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://folhadebrasilia.com/2017/10/21/a-confusao-de-luciana-genro-e-ciro-gomes-veja-o-video/" rel="bookmark" title="A confusão de Luciana Genro e Ciro Gomes &#8211; Veja o vídeo">A confusão de Luciana Genro e Ciro Gomes &#8211; Veja o vídeo</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://folhadebrasilia.com/2017/10/21/erro_monumental_ataque/" rel="bookmark" title="É um “erro monumental” generalizar “um ataque à classe política, diz vice-procurador-geral da República"><img width="218" height="150" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2017/10/nova1-218x150.jpg" srcset="https://folhadebrasilia.com/wp-content/uploads/2017/10/nova1-218x150.jpg 218w, https://folhadebrasilia.com/wp-content/uploads/2017/10/nova1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="É um “erro monumental” generalizar “um ataque à classe política, diz vice-procurador-geral da República"/></a></div> <a href="https://folhadebrasilia.com/category/cidades/" class="td-post-category">Cidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://folhadebrasilia.com/2017/10/21/erro_monumental_ataque/" rel="bookmark" title="É um “erro monumental” generalizar “um ataque à classe política, diz vice-procurador-geral da República">É um “erro monumental” generalizar “um ataque à classe política, diz vice-procurador-geral da República</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ed23a17af38" data-td_block_id="td_uid_3_59ed23a17af38"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59ed23a17af38" data-td_block_id="td_uid_3_59ed23a17af38"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright Folha de Brasília -Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização prévia.</div></div></div></div></div> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/folhadebrasilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[9221]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://folhadebrasilia.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://folhadebrasilia.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59ed23a18366b"></textarea><div id="td_live_css_uid_1_59ed23a18366b" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_59ed23a18366b');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_59ed23a18366b");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://folhadebrasilia.com/wp-content/cache/autoptimize/js/autoptimize_4786910115dc19ecb16fe3c46a728177.js"></script></body></html>