<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://folhadebrasilia.com/wp-content/cache/autoptimize/css/autoptimize_001728a66da331457c8d7aeeceb4c26c.css" rel="stylesheet" /><title>Deputados deixam a cadeia em veículo oficial - Folha de Brasília</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://folhadebrasilia.com/xmlrpc.php" /><meta property="og:image" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg" /><link rel="icon" type="image/png" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon3.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon6.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon2.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/ycon4.png"/><link rel="canonical" href="https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Deputados deixam a cadeia em veículo oficial - Folha de Brasília" /><meta property="og:description" content="Hoje a Assembleia Legislativa do Rio de Janeiro está em festa. Jorge Picciani, Edson Albertassi e Paulo Melo que estavam presos  na Cadeia de Benfica foram libertados pelos seus colegas parlamentares. Para mostrar que o judiciário não deve mandar prender deputado, os três deixaram a penitenciária em um veículo oficial da Assembleia Legislativa do Rio &hellip;" /><meta property="og:url" content="https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/" /><meta property="og:site_name" content="Folha de Brasília" /><meta property="article:publisher" content="https://www.facebook.com/folhadebrasilia" /><meta property="article:section" content="Destaque" /><meta property="article:published_time" content="2017-11-17T19:21:23-02:00" /><meta property="article:modified_time" content="2017-11-17T19:33:09-02:00" /><meta property="og:updated_time" content="2017-11-17T19:33:09-02:00" /><meta property="og:image" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg" /><meta property="og:image:secure_url" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg" /><meta property="og:image:width" content="448" /><meta property="og:image:height" content="299" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Hoje a Assembleia Legislativa do Rio de Janeiro está em festa. Jorge Picciani, Edson Albertassi e Paulo Melo que estavam presos  na Cadeia de Benfica foram libertados pelos seus colegas parlamentares. Para mostrar que o judiciário não deve mandar prender deputado, os três deixaram a penitenciária em um veículo oficial da Assembleia Legislativa do Rio [&hellip;]" /><meta name="twitter:title" content="Deputados deixam a cadeia em veículo oficial - Folha de Brasília" /><meta name="twitter:site" content="@folhadebrasilia" /><meta name="twitter:image" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg" /><meta name="twitter:creator" content="@folhadebrasilia" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/folhadebrasilia.com\/","name":"Folha de Bras\u00edlia","potentialAction":{"@type":"SearchAction","target":"https:\/\/folhadebrasilia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/folhadebrasilia.com\/2017\/11\/17\/deputados-deixam-a-cadeia-em-veiculo-oficial\/","sameAs":["https:\/\/www.facebook.com\/folhadebrasilia","https:\/\/www.instagram.com\/folhadebrasilia","https:\/\/www.linkedin.com\/in\/folhadebrasilia","https:\/\/www.youtube.com\/FolhadeBrasilia","https:\/\/twitter.com\/folhadebrasilia"],"@id":"#organization","name":"Folha de Bras\u00edlia","logo":"https:\/\/folhadebrasilia.com\/wp-content\/uploads\/2017\/08\/ycon6.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Folha de Brasília &raquo;" href="https://folhadebrasilia.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha de Brasília &raquo;" href="https://folhadebrasilia.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha de Brasília &raquo; Deputados deixam a cadeia em veículo oficial" href="https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/folhadebrasilia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' /> <script type='text/javascript' src='https://folhadebrasilia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='https://folhadebrasilia.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadebrasilia.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadebrasilia.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='https://folhadebrasilia.com/?p=9443' /><link rel="alternate" type="application/json+oembed" href="https://folhadebrasilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F" /><link rel="alternate" type="text/xml+oembed" href="https://folhadebrasilia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/folhadebrasilia.com\/wp-admin\/","wpRestNonce":"0f17eeeb80","wpRestUrl":"https:\/\/folhadebrasilia.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/folhadebrasilia.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/folhadebrasilia.com\/wp-content\/themes\/News";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Aguarde...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de %url% n\u00e3o pode ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59794203-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://folhadebrasilia.com/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadebrasilia.com/category/featured/",
                                "name": "Destaque"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/",
                                "name": "Deputados deixam a cadeia em veículo oficial"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-32x32.png" sizes="32x32" /><link rel="icon" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-180x180.png" /><meta name="msapplication-TileImage" content="https://folhadebrasilia.com/wp-content/uploads/2017/08/cropped-17861435_1362569607143836_8838313187549584141_n-270x270.png" /><meta property="og:image" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2-300x200.jpeg" /><meta property="og:image:secure_url" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2-300x200.jpeg" /></head><body data-rsssl=1 class="post-template-default single single-post postid-9443 single-format-standard deputados-deixam-a-cadeia-em-veiculo-oficial global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadebrasilia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadebrasilia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/folhadebrasilia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/FolhadeBrasilia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-8299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-8299"><a href="https://folhadebrasilia.com/">Início</a></li><li id="menu-item-8121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8121"><a href="https://folhadebrasilia.com/category/featured/">Destaque</a></li><li id="menu-item-8128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8128"><a href="https://folhadebrasilia.com/category/brasil/">Brasil</a></li><li id="menu-item-8123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8123"><a href="https://folhadebrasilia.com/category/politica/">Política</a></li><li id="menu-item-8124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8124"><a href="https://folhadebrasilia.com/category/gerais/">Gerais</a></li><li id="menu-item-8122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8122"><a href="https://folhadebrasilia.com/category/cidades/">Cidades</a></li><li id="menu-item-8125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8125"><a href="https://folhadebrasilia.com/category/economia/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8126"><a href="https://folhadebrasilia.com/category/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8127"><a href="https://folhadebrasilia.com/category/saude/">Saúde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8129"><a href="https://folhadebrasilia.com/category/colunistas/">Colunistas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-8130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8130"><a href="https://folhadebrasilia.com/category/saiba-tambem/">Saiba também</a></li></ul></li></ul></li></ul></li></ul></li><li id="menu-item-8238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8238"><a href="https://folhadebrasilia.com/contact/">Contato</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://folhadebrasilia.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/folhadebrasilia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/folhadebrasilia" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/folhadebrasilia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/FolhadeBrasilia" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://folhadebrasilia.com/"> <img class="td-retina-data" data-retina="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia3-300x100.png" src="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png" alt=""/> <span class="td-visual-hidden">Folha de Brasília</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://folhadebrasilia.com/"> <img class="td-retina-data" data-retina="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia5.png" src="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia4.png" alt=""/> </a> <a class="td-header-logo td-sticky-header" href="https://folhadebrasilia.com/"> <img class="td-retina-data" data-retina="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folha-de-brasilia3-300x100.png" src="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png" alt=""/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8299"><a href="https://folhadebrasilia.com/">Início</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8121"><a href="https://folhadebrasilia.com/category/featured/">Destaque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8128"><a href="https://folhadebrasilia.com/category/brasil/">Brasil</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8123"><a href="https://folhadebrasilia.com/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8124"><a href="https://folhadebrasilia.com/category/gerais/">Gerais</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8122"><a href="https://folhadebrasilia.com/category/cidades/">Cidades</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8125"><a href="https://folhadebrasilia.com/category/economia/">Economia</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8126"><a href="https://folhadebrasilia.com/category/esporte/">Esporte</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8127"><a href="https://folhadebrasilia.com/category/saude/">Saúde</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8129"><a href="https://folhadebrasilia.com/category/colunistas/">Colunistas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8130"><a href="https://folhadebrasilia.com/category/saiba-tambem/">Saiba também</a></li></ul></li></ul></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8238"><a href="https://folhadebrasilia.com/contact/">Contato</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://folhadebrasilia.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://folhadebrasilia.com/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Destaque" class="entry-crumb" href="https://folhadebrasilia.com/category/featured/">Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deputados deixam a cadeia em veículo oficial</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-9443" class="post-9443 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-gerais" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://folhadebrasilia.com/category/featured/">Destaque</a></li><li class="entry-category"><a  href="https://folhadebrasilia.com/category/gerais/">Gerais</a></li></ul><header class="td-post-title"><h1 class="entry-title">Deputados deixam a cadeia em veículo oficial</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-17T19:21:23+00:00" >17 de novembro de 2017</time></span></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartilhar no Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputados+deixam+a+cadeia+em+ve%C3%ADculo+oficial&url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F&via=Folha+de+Bras%C3%ADlia"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/&amp;media=https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg&description=Deputados+deixam+a+cadeia+em+ve%C3%ADculo+oficial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deputados+deixam+a+cadeia+em+ve%C3%ADculo+oficial%20-%20https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><img width="448" height="299" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg" srcset="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg 448w, https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2-150x100.jpeg 150w, https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2-300x200.jpeg 300w" sizes="(max-width: 448px) 100vw, 448px" alt="" title="images (2)"/></div><p>Hoje a Assembleia Legislativa do Rio de Janeiro está em festa.<span id="more-9443"></span></p><p>Jorge Picciani, Edson Albertassi e Paulo Melo que estavam presos  na Cadeia de Benfica foram libertados pelos seus colegas parlamentares.</p><p>Para mostrar que o judiciário não deve mandar prender deputado, os três deixaram a penitenciária em um veículo oficial da Assembleia Legislativa do Rio de Janeiro.</p><p>Folha de Brasília, da Redação</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">COMPARTILHAR</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Deputados+deixam+a+cadeia+em+ve%C3%ADculo+oficial&url=https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F&via=Folha+de+Bras%C3%ADlia"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/&amp;media=https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg&description=Deputados+deixam+a+cadeia+em+ve%C3%ADculo+oficial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Deputados+deixam+a+cadeia+em+ve%C3%ADculo+oficial%20-%20https%3A%2F%2Ffolhadebrasilia.com%2F2017%2F11%2F17%2Fdeputados-deixam-a-cadeia-em-veiculo-oficial%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/" data-text="Deputados deixam a cadeia em veículo oficial" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://folhadebrasilia.com/author/admin/">Redação</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação"></span><meta itemprop="datePublished" content="2017-11-17T19:21:23+00:00"><meta itemprop="dateModified" content="2017-11-17T19:33:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://folhadebrasilia.com/2017/11/17/deputados-deixam-a-cadeia-em-veiculo-oficial/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadebrasilia.com/wp-content/uploads/2017/08/marca-folhade-brasilia2.png"></span><meta itemprop="name" content="Folha de Brasília"></span><meta itemprop="headline " content="Deputados deixam a cadeia em veículo oficial"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://folhadebrasilia.com/wp-content/uploads/2017/11/images-2.jpeg"><meta itemprop="width" content="448"><meta itemprop="height" content="299"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_5a0fafe104d3c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a0fafe104d3c" ><script>var block_td_uid_3_5a0fafe104d3c = new tdBlock();
block_td_uid_3_5a0fafe104d3c.id = "td_uid_3_5a0fafe104d3c";
block_td_uid_3_5a0fafe104d3c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5a0fafe104d3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a0fafe104d3c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9443,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_3_5a0fafe104d3c.td_column_number = "3";
block_td_uid_3_5a0fafe104d3c.block_type = "td_block_related_posts";
block_td_uid_3_5a0fafe104d3c.post_count = "3";
block_td_uid_3_5a0fafe104d3c.found_posts = "872";
block_td_uid_3_5a0fafe104d3c.header_color = "";
block_td_uid_3_5a0fafe104d3c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a0fafe104d3c.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_3_5a0fafe104d3c);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a0fafe1094ff" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a0fafe104d3c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5a0fafe10954e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a0fafe104d3c" href="#">Mais do autor</a></h4><div id=td_uid_3_5a0fafe104d3c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://folhadebrasilia.com/2017/11/17/tragedia-da-samarco-e-arrastada-pela-impunidade/" rel="bookmark" title="A tragédia da Samarco é arrastada pela impunidade"><img width="218" height="150" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2015/12/marianasamarco-218x150.jpg" srcset="https://folhadebrasilia.com/wp-content/uploads/2015/12/marianasamarco-218x150.jpg 218w, https://folhadebrasilia.com/wp-content/uploads/2015/12/marianasamarco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A tragédia da Samarco é arrastada pela impunidade"/></a></div> <a href="https://folhadebrasilia.com/category/brasil/" class="td-post-category">Brasil</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://folhadebrasilia.com/2017/11/17/tragedia-da-samarco-e-arrastada-pela-impunidade/" rel="bookmark" title="A tragédia da Samarco é arrastada pela impunidade">A tragédia da Samarco é arrastada pela impunidade</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://folhadebrasilia.com/2017/11/17/decisao-do-stf-favoreceu-parlamentares-corruptos/" rel="bookmark" title="Decisão do STF favoreceu parlamentares corruptos"><img width="218" height="150" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2017/11/SLIMA-0347-868x644-218x150.jpg" srcset="https://folhadebrasilia.com/wp-content/uploads/2017/11/SLIMA-0347-868x644-218x150.jpg 218w, https://folhadebrasilia.com/wp-content/uploads/2017/11/SLIMA-0347-868x644-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Decisão do STF favoreceu parlamentares corruptos"/></a></div> <a href="https://folhadebrasilia.com/category/colunistas/" class="td-post-category">Colunistas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://folhadebrasilia.com/2017/11/17/decisao-do-stf-favoreceu-parlamentares-corruptos/" rel="bookmark" title="Decisão do STF favoreceu parlamentares corruptos">Decisão do STF favoreceu parlamentares corruptos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://folhadebrasilia.com/2017/11/17/assembleia-do-rio-vai-libertar-jorge-picciani-paulo-melo-e-edson-albertassi/" rel="bookmark" title="Assembleia do Rio vai libertar Jorge Picciani, Paulo Melo e Edson Albertassi"><img width="218" height="150" class="entry-thumb" src="https://folhadebrasilia.com/wp-content/uploads/2017/11/trf2-determina-prisao-do-trio-jorge-picciani-paulo-melo-e-edson-albertassi-218x150.jpg" srcset="https://folhadebrasilia.com/wp-content/uploads/2017/11/trf2-determina-prisao-do-trio-jorge-picciani-paulo-melo-e-edson-albertassi-218x150.jpg 218w, https://folhadebrasilia.com/wp-content/uploads/2017/11/trf2-determina-prisao-do-trio-jorge-picciani-paulo-melo-e-edson-albertassi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Assembleia do Rio vai libertar Jorge Picciani, Paulo Melo e Edson Albertassi"/></a></div> <a href="https://folhadebrasilia.com/category/cidades/" class="td-post-category">Cidades</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://folhadebrasilia.com/2017/11/17/assembleia-do-rio-vai-libertar-jorge-picciani-paulo-melo-e-edson-albertassi/" rel="bookmark" title="Assembleia do Rio vai libertar Jorge Picciani, Paulo Melo e Edson Albertassi">Assembleia do Rio vai libertar Jorge Picciani, Paulo Melo e Edson Albertassi</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a0fafe104d3c" data-td_block_id="td_uid_3_5a0fafe104d3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a0fafe104d3c" data-td_block_id="td_uid_3_5a0fafe104d3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9583964610825389" data-ad-slot="7163061354"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><h4 class="block-title"><span>Newsletter</span></h4><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-9414" method="post" data-id="9414" data-name="Newsletter" ><div class="mc4wp-form-fields"><p> <label>E-mail: </label> <input type="email" name="EMAIL" placeholder="" required /></p><p> <input type="submit" value="Assinar" /></p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510977505" /><input type="hidden" name="_mc4wp_form_id" value="9414" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside><aside class="td_block_template_1 widget widget_youtube-channel"><h4 class="block-title"><span>Folha de Brasília no Youtube</span></h4><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:306px"><a href="//www.youtube.com/watch?v=teRHxpSFFMM&amp;enhanceprivacy=1" title="A confusão de Luciana Genro e Ciro Gomes" class="ytc_thumb ytc-lightbox ar16_9" ><span style="background-image: url(//img.youtube.com/vi/teRHxpSFFMM/hqdefault.jpg);" title="A confusão de Luciana Genro e Ciro Gomes" id="ytc_teRHxpSFFMM"></span></a><h3 class="ytc_title ytc_title_below">A confusão de Luciana Genro e Ciro Gomes</h3></div></div><div class="clearfix"></div></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright Folha de Brasília -Todos os direitos reservados. É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização prévia.</div></div></div></div></div><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>  <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/folhadebrasilia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://folhadebrasilia.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.11'></script> <![endif]--> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[9443]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://folhadebrasilia.com/wp-content/themes/News/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://folhadebrasilia.com/wp-content/themes/News';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a0fafe148483"></textarea><div id="td_live_css_uid_1_5a0fafe148483" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								tdLiveCssInject.init();




								var editor_textarea = jQuery('.td_live_css_uid_1_5a0fafe148483');
								var languageTools = ace.require("ace/ext/language_tools");
								var tdcCompleter = {
							        getCompletions: function(editor, session, pos, prefix, callback) {
							            if (prefix.length === 0) {
								            callback( null, [] );
								            return
							            }

								        if ( 'undefined' !== typeof tdcAdminIFrameUI ) {

											var data = {
								                error: undefined,
								                getShortcode: ''
								            };

								            tdcIFrameData.getShortcodeFromData( data );

								            if ( !_.isUndefined( data.error ) ) {
								                tdcDebug.log( data.error );
								            }

								            if ( !_.isUndefined( data.getShortcode ) ) {

									            var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
									                results = data.getShortcode.match( regex );

									            var elClasses = {};

									            for ( var i = 0; i < results.length; i++ ) {
										            var currentClasses = results[ i ]
											            .replace( 'el_class="', '' )
											            .replace( '"', '' )
											            .split( ' ' );

										            for ( var j = 0; j < currentClasses.length; j++ ) {
											            if ( _.isUndefined( elClasses[ currentClasses[ j ] ] ) ) {
												            elClasses[ currentClasses[ j ] ] = '';
											            }
										            }
									            }

									            var arrElClasses = [];

									            for ( var prop in elClasses ) {
										            arrElClasses.push( prop );
									            }

									            callback( null, arrElClasses.map( function( item ){
										            return {
											            name: item,
											            value: item,
											            meta: 'in_page'
										            }
									            }));
								            }
										}
							        }
							    };
								languageTools.addCompleter( tdcCompleter );

								window.editor = ace.edit("td_live_css_uid_1_5a0fafe148483");

								// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
								// We did it to reattach the existing compiled css to the new content received from server.
								window.editorChangeHandler = function(){
									//tdwState.lessWasEdited = true;

									window.onbeforeunload  = function () {
										if ( tdwState.lessWasEdited ) {
											return "You have attempted to leave this page. Are you sure?";
										}
										return false;
									};

									var editorValue = editor.getSession().getValue();

									editor_textarea.val( editorValue );

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										tdcAdminIFrameUI.getLiveIframe().contents().find( '.tdw-css-writer-editor:first' ).val( editorValue );
									}

									tdLiveCssInject.less();
								};

								editor.getSession().setValue( editor_textarea.val() );
								editor.getSession().on( 'change', editorChangeHandler );

								editor.setTheme("ace/theme/textmate");
								editor.setShowPrintMargin(false);
								editor.getSession().setMode("ace/mode/less");
								editor.setOptions({
									enableBasicAutocompletion: true,
									enableSnippets: true,
									enableLiveAutocompletion: false
								});

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript" defer src="https://folhadebrasilia.com/wp-content/cache/autoptimize/js/autoptimize_177b38bc0e39feda4527c9d8465a0223.js"></script></body></html>